lc8.nl Forum Index
  Picture Gallery   •   FAQ  •  Zoeken   •   Gebruikerslijst   •   Gebruikersgroepen   •  Registreer  •  Profiel  •  Log in om je privé berichten te bekijken  •  Inloggen

Slecht lopen, lage toeren 950 sm
Ga naar Pagina 1, 2  Volgende
 
Plaats nieuw bericht   Plaats Reactie     lc8.nl Forum Index -> Algemeen Supermotard berichten van de laatste 24 uur
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Dolfio



Geregistreerd op: 8-12-2015
Berichten: 5

BerichtGeplaatst: Di, 8 Dec. 2015, 22:00    Onderwerp: Slecht lopen, lage toeren 950 sm Reageer met quote

Mijn ktm doet sinds een aantal weken vreemd. Motor loopt goed bij vlot gebruik. Hij hapert en loopt slecht bij lage toeren. In zijn 2/3 versnelling met 80 km per uur loopt de motor slecht. Je voelt de motor dan ligt schokken. Als je heel klein beetje gas geeft lijkt de motor niet te reageren, bij iets meer gas geven reageert de motor in eens heel snel.. Ook lijkt de motor anders te klinken bij weinig gas naar meer gas.
Motor loopt verder goed stationair. Carbs en sproeiers zijn nagekeken en schoon gemaakt.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
mr wheely



Geregistreerd op: 24-1-2005
Berichten: 3272
Woonplaats: sluis

BerichtGeplaatst: Vr, 11 Dec. 2015, 3:22    Onderwerp: Reageer met quote

lekkage in je sas of epc systeem ????
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Dr_Bean
Site Admin


Geregistreerd op: 15-11-2004
Berichten: 5998
Woonplaats: Nijmegen

BerichtGeplaatst: Zo, 13 Dec. 2015, 18:26    Onderwerp: Reageer met quote

na het nakijken van de carbs misschien de vacuumslangetjes niet fatsoenlijk afgesloten?

tja.. kan 100 en een oorzaken hebben

_________________
Dr_Bean
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage
Legolas



Geregistreerd op: 20-8-2013
Berichten: 22

BerichtGeplaatst: Ma, 14 Dec. 2015, 10:29    Onderwerp: Reageer met quote

vuil bezine filter ?

hoeveel km heeft het monstertje op de teller ?

Legolas
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Dolfio



Geregistreerd op: 8-12-2015
Berichten: 5

BerichtGeplaatst: Ma, 14 Dec. 2015, 14:30    Onderwerp: Reageer met quote

Legolas schreef:
vuil bezine filter ?

hoeveel km heeft het monstertje op de teller ?

Legolas


De motor heeft bijna 30.000 km gelopen.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Dolfio



Geregistreerd op: 8-12-2015
Berichten: 5

BerichtGeplaatst: Ma, 14 Dec. 2015, 14:31    Onderwerp: Reageer met quote

mr wheely schreef:
lekkage in je sas of epc systeem ????


Hoe kan ik dit controleren ?
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
mr wheely



Geregistreerd op: 24-1-2005
Berichten: 3272
Woonplaats: sluis

BerichtGeplaatst: Di, 15 Dec. 2015, 3:29    Onderwerp: Reageer met quote

Dolfio schreef:
mr wheely schreef:
lekkage in je sas of epc systeem ????


Hoe kan ik dit controleren ?

het beste, door het eraf te halen, thumbsup
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Dr_Bean
Site Admin


Geregistreerd op: 15-11-2004
Berichten: 5998
Woonplaats: Nijmegen

BerichtGeplaatst: Do, 17 Dec. 2015, 0:50    Onderwerp: Reageer met quote

wat niet duidelijk is uit je beschrijving:

was het probleem al voordat je met de carbs aan de gang bent gegaan?
wie heeft die carbs schoon gemaakt, en wat heeft je daartoe doen besluiten?

klinkt namelijk erg als een carb probleem. Maar goed, ook andere zaken zoals een slecht gemonteerde boegiekap etc kunne dit veroorzaken. Is het na werkzaamheden gekomen?

_________________
Dr_Bean
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage
Dolfio



Geregistreerd op: 8-12-2015
Berichten: 5

BerichtGeplaatst: Do, 17 Dec. 2015, 22:47    Onderwerp: Reageer met quote

Dr_Bean schreef:
wat niet duidelijk is uit je beschrijving:

was het probleem al voordat je met de carbs aan de gang bent gegaan?
wie heeft die carbs schoon gemaakt, en wat heeft je daartoe doen besluiten?

klinkt namelijk erg als een carb probleem. Maar goed, ook andere zaken zoals een slecht gemonteerde boegiekap etc kunne dit veroorzaken. Is het na werkzaamheden gekomen?


Nee probleem was al voor de reiniging. Door een run op een bank te maken hoopte we misschien een ooraak te kunnen vinden. Tijdens de run werd wel duidelijk dat de motor te rijk was afgesteld. Hierdoor heeft de dealer besloten om er andere sproeiers in zetten.

Maar dit heeft de motor niet beter doen lopen. De motor loopt echt slecht in de lage toeren en tjjdens een vast toerental. Ook kan ik nu 110 km rijden voordat de reserve lamp aanspringt. De motor valt soms tijdens het uitrollen uit. Ook heb ik het gevoel dat de motor een ander geluid maakt bij langszaam gaf geven. Motor valt ook niet lekker terug in toeren na gas los laten na acceleratie.

Motor start prima en loopt lekker bij vlot gebruik heb daarom ook geen gevoel dat er een vermogens verlies is.

Ben nu echt aan het denken om een andere motor aan te schaffen, ik rij elke dag van het jaar met de motor maar de laatste weken niet echt veel plezier meer in het rijden. Morgen ga ik weer bij de dealer langs om de opties te bespreken met de monteur.
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Dr_Bean
Site Admin


Geregistreerd op: 15-11-2004
Berichten: 5998
Woonplaats: Nijmegen

BerichtGeplaatst: Vr, 18 Dec. 2015, 23:58    Onderwerp: Reageer met quote

wanneer is je probleem dan begonnen? was het altijd al?

zo hoort een KTM gewoon niet te lopen, dealer zou je zeker fatsoenlijk moeten kunnen helpen om het op te lossen, al was het maar door systematisch onderdelen te wisselen voor goede.

kost natuurlijk wel wat... maarja, een neiuwe kopen en de oude niet goed lopende inruilen kost ook wat

_________________
Dr_Bean
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage
Legolas



Geregistreerd op: 20-8-2013
Berichten: 22

BerichtGeplaatst: Za, 19 Dec. 2015, 12:42    Onderwerp: Reageer met quote

mr wheely schreef:
Dolfio schreef:
mr wheely schreef:
lekkage in je sas of epc systeem ????


Hoe kan ik dit controleren ?

het beste, door het eraf te halen, thumbsup


Of via TuneECU uitschakelen,...maar als de oorzaak van het probleem een slechte dichting is, is het mogelijk dat je via deze methode niet zal vinden...
Snelle test kan ook zijn om een reinigingsadditief in je benzine toe te voegen..heeft mij ooit eens geholpen....
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Dr_Bean
Site Admin


Geregistreerd op: 15-11-2004
Berichten: 5998
Woonplaats: Nijmegen

BerichtGeplaatst: Za, 19 Dec. 2015, 14:00    Onderwerp: Reageer met quote

Legolas schreef:
mr wheely schreef:
Dolfio schreef:
mr wheely schreef:
lekkage in je sas of epc systeem ????


Hoe kan ik dit controleren ?

het beste, door het eraf te halen, thumbsup


Of via TuneECU uitschakelen,...maar als de oorzaak van het probleem een slechte dichting is, is het mogelijk dat je via deze methode niet zal vinden...
Snelle test kan ook zijn om een reinigingsadditief in je benzine toe te voegen..heeft mij ooit eens geholpen....


euhm 950 tunecu ?? hihi

denk dat het lang zoeken is naar de diagnose stekker op de carburateur hoor....

_________________
Dr_Bean
Naar boven
Bekijk gebruikers profiel Stuur privé bericht Verstuur e-mail Bekijk de homepage
Dolfio



Geregistreerd op: 8-12-2015
Berichten: 5

BerichtGeplaatst: Za, 19 Dec. 2015, 16:21    Onderwerp: Opgelost Reageer met quote

Ik wil iedereen bedanken voor het mee denken naar een oplossing.
De motor gister terug gebracht naar de dealer en vandaag weer opgehaald.

Er zat een scheur in een gasnaald houder.

Waardoor deze los kwam
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Legolas



Geregistreerd op: 20-8-2013
Berichten: 22

BerichtGeplaatst: Zo, 20 Dec. 2015, 11:08    Onderwerp: Reageer met quote

Dr_Bean schreef:
Legolas schreef:
mr wheely schreef:
Dolfio schreef:
mr wheely schreef:
lekkage in je sas of epc systeem ????


Hoe kan ik dit controleren ?

het beste, door het eraf te halen, thumbsup


Of via TuneECU uitschakelen,...maar als de oorzaak van het probleem een slechte dichting is, is het mogelijk dat je via deze methode niet zal vinden...
Snelle test kan ook zijn om een reinigingsadditief in je benzine toe te voegen..heeft mij ooit eens geholpen....


euhm 950 tunecu ?? hihi

denk dat het lang zoeken is naar de diagnose stekker op de carburateur hoor....


lipsrsealed2 ik zet mn joker in op het benzine additief... De 950 rijdt toch op benzine hé? nice
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
klokker



Geregistreerd op: 16-3-2010
Berichten: 11

BerichtGeplaatst: Wo, 26 Okt. 2016, 15:46    Onderwerp: Reageer met quote

Legolas schreef:
mr wheely schreef:
Dolfio schreef:
mr wheely schreef:
lekkage in je sas of epc systeem ????


Hoe kan ik dit controleren ?

het beste, door het eraf te halen, thumbsup


Of via TuneECU uitschakelen,...maar als de oorzaak van het probleem een slechte dichting is, is het mogelijk dat je via deze methode niet zal vinden...
Snelle test kan ook zijn om een reinigingsadditief in je benzine toe te voegen..heeft mij ooit eens geholpen....


Ik heb nagenoeg het zelfde probleem, ook een reinigingsadditief in de benzine toegevoegd maar dat blijkt niet te helpen. Ook ik merk het in de lage toeren. Geen idee wat het is. HELP ??
Naar boven
Bekijk gebruikers profiel Stuur privé bericht
Berichten van afgelopen:   
Plaats nieuw bericht   Plaats Reactie    lc8.nl Forum Index -> Algemeen Supermotard Tijden zijn in GMT + 2 uur
Ga naar Pagina 1, 2  Volgende
Pagina 1 van 2

 
berichten van de laatste 24 uur

Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen
Je mag geen reacties plaatsen
Je mag je berichten niet bewerken
Je mag je berichten niet verwijderen
Je mag niet stemmen in polls
Je mag geen attachments plaatsen in dit forum
Je mag bestanden downloaden in dir forum


Powered by phpBB © 2001 - 2005 phpBB Group
Hosted and administrated by schradtnet_mini.gif